RubyGems Navigation menu

rubysl-resolv 0.0.1

Ruby Standard Library - resolv

Gemfile
          gem 'rubysl-resolv', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install rubysl-resolv -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Brian Shirai

Owners:

Total downloads 35,274

For this version 556

Required Ruby Version: None

Links:

Versions:

  1. 2.1.0 - February 24, 2014 (22.5 KB)
  2. 2.0.0 - August 17, 2013 (20 KB)
  3. 1.0.0 - August 27, 2013 (18.5 KB)
  4. 0.0.1 - April 15, 2013 (5 KB)

Runtime Dependencies:

Development Dependencies: