RubyGems Navigation menu

rubysl-tk 0.0.1

Ruby Standard Library - tk

Gemfile
          gem 'rubysl-tk', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install rubysl-tk
  
  
  
  
  
  
  

Authors:

  • Brian Shirai

Owners:

Total downloads 643

For this version 643

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 15, 2013 (5 KB)

Runtime Dependencies:

Development Dependencies: