RubyGems.org

rubysl-yaml

0.0.1

Ruby Standard Library - yaml

installgem install rubysl-yaml -v 0.0.1
Authors

Brian Shirai

33,627 total downloads 504 for this version
Owners

A8e44ce1b57c2689d5a7172d15df42b5

Gemfile
gem 'rubysl-yaml', '~> 0.0.1'
Versions
  1. 2.0.4 November 26, 2013 (87.5 KB)
  2. 2.0.3 November 6, 2013 (87.5 KB)
  3. 2.0.2 November 4, 2013 (87.5 KB)
  4. 2.0.0 August 17, 2013 (13.5 KB)
  5. 1.1.0 March 16, 2014 (88.5 KB)
Show all versions (8 total)
Runtime Dependencies
  1. redcard ~> 1.0
Development Dependencies
  1. mspec ~> 1.5
  2. rake ~> 10.0