RubyGems Navigation menu

ruote-amqp 2.3.0.1

AMQP participant/receiver pair for ruote

Gemfile
          gem 'ruote-amqp', '~> 2.3.0.1'
  
  
  
  
  
  
  

install
          gem install ruote-amqp
  
  
  
  
  
  
  

Total downloads 8,324

For this version 889

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.3.0.1 - September 10, 2012 (16.5 KB)
  2. 2.3.0 - September 2, 2012 (16.5 KB)
  3. 2.2.0 - February 28, 2011 (13.5 KB)
  4. 2.1.5 - February 3, 2010 (13 KB)
  5. 0.9.21.1 - August 2, 2009 (11.5 KB)
Show all versions (8 total)

Development Dependencies: