RubyGems Navigation menu

ryw-facebooker2 0.0.5.x2

Facebook Connect integration library for ruby and rails (for Rspec2 + Rails3)

Versions:

  1. 0.0.5.x3 - August 22, 2010 (8 KB)
  2. 0.0.5.x2 - August 22, 2010 (8 KB)

Authors:

  • Ryan Walker

Owners:

E4bc01b417b384e529e0e257c0d2d492

Total downloads 1,262

For this version 628

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ryw-facebooker2', '~> 0.0.5.x2' = Copy to clipboard Copied!

install:
gem install ryw-facebooker2 -v 0.0.5.x2 --pre = Copy to clipboard Copied!

Links: