RubyGems Navigation menu

saas_pulse-ruby 0.1.2

Enables easy integration of SaaSPulse tracking, with options for different ruby web frameworks

Versions:

  1. 0.1.2 - December 12, 2010 (7.5 KB)
  2. 0.1.1 - November 22, 2010 (7 KB)

Development Dependencies:

Authors:

  • jonah honeyman

Owners:

F5967c5e6de928fa14c11b8c9ae84a51

Total downloads 2,462

For this version 1,275

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'saas_pulse-ruby', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install saas_pulse-ruby = Copy to clipboard Copied!

Links: