RubyGems Navigation menu

sads_xml 0.0.4

Helpers for implenting services on Rails using Eyeline's Mobilizer product.

Gemfile
          gem 'sads_xml', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install sads_xml
  
  
  
  
  
  
  

Authors:

  • Andrew Angelo Ang

Owners:

Total downloads 3,538

For this version 1,119

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - October 1, 2012 (333 KB)
  2. 0.0.3 - May 22, 2012 (333 KB)
  3. 0.0.2 - May 21, 2012 (332 KB)
  4. 0.0.1 - May 9, 2012 (332 KB)

Runtime Dependencies:

Development Dependencies: