RubyGems Navigation menu

sakuramochi 0.5.6

Predicates and conditions that extends to the ActiveRecord 3

Versions:

  1. 0.6.0 - June 27, 2013 (12.5 KB)
  2. 0.5.9 - May 27, 2013 (12.5 KB)
  3. 0.5.8 - May 8, 2012 (11.5 KB)
  4. 0.5.7 - May 7, 2012 (11.5 KB)
  5. 0.5.6 - May 7, 2012 (11.5 KB)
Show all versions (13 total)

Authors:

  • mashiro

Owners:

E9618695a3ed39569602f5b827d5642e

Total downloads 11,543

For this version 831

Show all versions (13 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sakuramochi', '~> 0.5.6' = Copy to clipboard Copied!

install:
gem install sakuramochi -v 0.5.6 = Copy to clipboard Copied!

Links: