RubyGems Navigation menu

sensible-cinema 0.28.1

an EDL scene-selector/bleeper that works with online players like hulu

Gemfile
          gem 'sensible-cinema', '~> 0.28.1'
  
  
  
  
  
  
  

install
          gem install sensible-cinema -v 0.28.1
  
  
  
  
  
  
  

Total downloads 88,208

For this version 905

Show all versions (90 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.35.3 - April 21, 2012 (12.4 MB)
  2. 0.34.0 - January 17, 2012 (12.4 MB)
  3. 0.28.1 - October 4, 2011 (13.8 MB)
  4. 0.28.0 - September 15, 2011 (13.2 MB)
  5. 0.27.0 - September 15, 2011 (13.2 MB)
Show all versions (90 total)