RubyGems.org

shado_puppet

0.1.1

A Ruby interface for the Moonshado SMS delivery API.

installgem install shado_puppet
Authors

Steve Richert

2,474 total downloads 1,291 for this version
Owners

0887991a8846577a6aa85433d6ab3ea2

Gemfile
gem 'shado_puppet', '~> 0.1.1'
Versions
  1. 0.1.1 April 22, 2010 (7.5 KB)
  2. 0.1.0 April 22, 2010 (7.5 KB)
Runtime Dependencies
  1. rest-client >= 0
Development Dependencies
  1. thoughtbot-shoulda >= 0