RubyGems Navigation menu

shado_puppet 0.1.0

A Ruby interface for the Moonshado SMS delivery API.

Gemfile
          gem 'shado_puppet', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install shado_puppet -v 0.1.0
  
  
  
  
  
  
  

Total downloads 2,606

For this version 1,244

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - April 22, 2010 (7.5 KB)
  2. 0.1.0 - April 22, 2010 (7.5 KB)

Development Dependencies: