RubyGems.org

Loads gems required for deployment on Shelly Cloud

installgem install shelly-dependencies -v 0.1.2
Authors

Shelly Cloud team

14,399 total downloads 891 for this version
Owners

2b1915c37067626813a2f04d4a6b0c92923a1cf6fc9c75056ba49bfe6e1a9a3d73179ea7c9de864394a428bfdf3da584A747522e4b9069f2b3041c255cce01b4D8940942c798e82d460e0c058acfb3b7

Gemfile
gem 'shelly-dependencies', '~> 0.1.2'
Versions
  1. 0.2.4 February 4, 2014 (5.5 KB)
  2. 0.2.3 April 16, 2013 (4 KB)
  3. 0.2.2 March 11, 2013 (5.5 KB)
  4. 0.2.1 July 6, 2012 (4.5 KB)
  5. 0.1.2 June 28, 2012 (4 KB)
Show all versions (7 total)
Runtime Dependencies
  1. rake >= 0
  2. thin >= 0
Development Dependencies
  1. bundler >= 0
  2. rake >= 0