RubyGems Navigation menu

skycap 0.2.3.1

Sky Event Capture Server

Gemfile
          gem 'skycap', '~> 0.2.3.1'
  
  
  
  
  
  
  

install
          gem install skycap
  
  
  
  
  
  
  

Total downloads 1,251

For this version 641

Required Ruby Version: None

Links: