RubyGems Navigation menu

smi-ffi 0.1.0

Provides methods to translate SMI names to OIDs.

Gemfile
          gem 'smi-ffi', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install smi-ffi
  
  
  
  
  
  
  

Authors:

  • Ron McClain

Owners:

Total downloads 3,173

For this version 1,100

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 24, 2011 (44 KB)
  2. 0.0.1 - March 19, 2011 (44 KB)
  3. 0.0.0 - December 29, 2010 (44.5 KB)

Runtime Dependencies: