RubyGems Navigation menu

smsified 0.1.4

Gem for consuming the SMSified OneAPI

Versions:

  1. 0.1.8 - January 16, 2014 (11.5 KB)
  2. 0.1.7 - August 30, 2011 (11.5 KB)
  3. 0.1.6 - July 5, 2011 (11.5 KB)
  4. 0.1.5 - July 5, 2011 (11 KB)
  5. 0.1.4 - June 24, 2011 (10.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Jason Goecke

Owners:

4f295d5bdebbf607ad32f7ce5036adedAecc22d44640296442e02f2e19a04eae3c80e5f78e7c70b6d1720423aa88d58f

Total downloads 7,593

For this version 1,017

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'smsified', '~> 0.1.4' = Copy to clipboard Copied!

install:
gem install smsified -v 0.1.4 = Copy to clipboard Copied!

Links: