RubyGems.org

spree_core

0.30.0

Required dependancy for Spree

installgem install spree_core -v 0.30.0