RubyGems Navigation menu

spree_core 0.30.1

Required dependancy for Spree

Gemfile
          gem 'spree_core', '~> 0.30.1'
  
  
  
  
  
  
  

install
          gem install spree_core -v 0.30.1
  
  
  
  
  
  
  

Total downloads 265,222

For this version 6,004

Show all versions (115 total)

Required Ruby Version: None

Links: