RubyGems Navigation menu

spree_core 0.30.2

Required dependancy for Spree

Gemfile
          gem 'spree_core', '~> 0.30.2'
  
  
  
  
  
  
  

install
          gem install spree_core -v 0.30.2
  
  
  
  
  
  
  

Total downloads 265,198

For this version 957

Show all versions (115 total)

Required Ruby Version: None

Links: