RubyGems.org

spree_core

0.70.7

Required dependency for Spree

installgem install spree_core -v 0.70.7