RubyGems.org

spree_core

1.0.0.rc1

Required dependency for Spree

installgem install spree_core -v 1.0.0.rc1 --pre