RubyGems Navigation menu

sproutpunk 0.1.2

A gem with some common tasks and code generation tools for users of FlashPunk.

Gemfile
          gem 'sproutpunk', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install sproutpunk
  
  
  
  
  
  
  

Authors:

  • Michael Hansen

Owners:

Total downloads 2,723

For this version 955

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - February 2, 2012 (12.5 KB)
  2. 0.1.1 - January 24, 2012 (8.5 KB)
  3. 0.1.0 - January 24, 2012 (8 KB)

Runtime Dependencies: