RubyGems Navigation menu

sqoot 0.0.1

Wrapper for Sqoot API. Using FaradayMiddleware

Gemfile
          gem 'sqoot', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install sqoot -v 0.0.1
  
  
  
  
  
  
  

Total downloads 1,835

For this version 920

Required Ruby Version: None

Links: