RubyGems Navigation menu

squirm_rails 0.0.2

"Squirm facilitates using Postgres stored procedures with Active Record."

Gemfile
          gem 'squirm_rails', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install squirm_rails
  
  
  
  
  
  
  

Authors:

  • Norman Clarke

Owners:

Total downloads 2,249

For this version 1,345

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 27, 2011 (6.5 KB)
  2. 0.0.1 - December 27, 2011 (6.5 KB)

Development Dependencies: