RubyGems Navigation menu

squirm_rails 0.0.1

"Squirm facilitates using Postgres stored procedures with Active Record."

Versions:

  1. 0.0.2 - December 27, 2011 (6.5 KB)
  2. 0.0.1 - December 27, 2011 (6.5 KB)

Development Dependencies:

Authors:

  • Norman Clarke

Owners:

B6621ca717b64e2e1717b2af82e3762b

Total downloads 2,354

For this version 926

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'squirm_rails', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install squirm_rails -v 0.0.1 = Copy to clipboard Copied!

Links: