RubyGems Navigation menu

stormmq-client 0.0.6

A client library for StormMQ's Cloud Messaging service. See http://www.stormmq.com/ for details of the service.

Versions:

  1. 0.0.7 - June 17, 2010 (17.5 KB)
  2. 0.0.6 - June 7, 2010 (16 KB)
  3. 0.0.5 - June 7, 2010 (16 KB)
  4. 0.0.4 - June 6, 2010 (16 KB)

Authors:

  • Tony Byrne

Owners:

4147a40cdb78303d30f1e4a30e389ea7

Total downloads 5,086

For this version 1,270

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'stormmq-client', '~> 0.0.6' = Copy to clipboard Copied!

install:
gem install stormmq-client -v 0.0.6 = Copy to clipboard Copied!

Links: