RubyGems Navigation menu

strawman 0.5

Allows you fetch pages using glype proxies.

Versions:

  1. 0.5 - July 27, 2010 (18 KB)
  2. 0.4 - February 21, 2010 (11 KB)
  3. 0.3 - February 19, 2010 (10.5 KB)
  4. 0.2 - February 19, 2010 (10.5 KB)
  5. 0.1 - February 13, 2010 (9 KB)

Development Dependencies:

Authors:

  • Matt Colyer

Owners:

Aa5d3d30066cb911c12000688c7525b7

Total downloads 6,327

For this version 1,289

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'strawman', '~> 0.5' = Copy to clipboard Copied!

install:
gem install strawman = Copy to clipboard Copied!

Links: