RubyGems Navigation menu

subscene 0.0.2

Ruby API Client for Subscene.com

Gemfile
          gem 'subscene', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install subscene
  
  
  
  
  
  
  

Authors:

  • Javier Saldana

Owners:

Total downloads 1,329

For this version 619

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 25, 2013 (112 KB)
  2. 0.0.1 - November 13, 2012 (5 KB)

Development Dependencies: