RubyGems Navigation menu

sunlight-congress 0.0.1

A wrapper for the Sunlight Labs Congress API.

Gemfile
          gem 'sunlight-congress', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install sunlight-congress -v 0.0.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,616

For this version 558

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - April 8, 2013 (7 KB)
  2. 1.0.0 - April 8, 2013 (7 KB)
  3. 0.0.1 - April 8, 2013 (7 KB)