RubyGems Navigation menu

svpply 0.0.1

Ruby wrapper for the Svpply api

Versions:

  1. 0.0.1 - November 8, 2012 (7.5 KB)
  2. 0.0.1.alpha - April 10, 2012 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jeff Mehlhoff

Owners:

2cc08cd9c84eae4157a28ea1c089b0cd

Total downloads 1,053

For this version 822

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'svpply', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install svpply = Copy to clipboard Copied!

Links: