RubyGems.org

svpply

0.0.1.alpha

Ruby wrapper for the Svpply api

installgem install svpply --pre
Authors

Jeff Mehlhoff

907 total downloads 205 for this version
Owners

2cc08cd9c84eae4157a28ea1c089b0cd

Gemfile
gem 'svpply', '~> 0.0.1.alpha'
Versions
  1. 0.0.1 November 8, 2012 (7.5 KB)
  2. 0.0.1.alpha April 10, 2012 (6.5 KB)
Runtime Dependencies
  1. httparty >= 0