RubyGems Navigation menu

swf_fu 2.0.2

Treat your swf files like other assets

Gemfile
          gem 'swf_fu', '~> 2.0.2'
  
  
  
  
  
  
  

install
          gem install swf_fu -v 2.0.2
  
  
  
  
  
  
  

Total downloads 30,573

For this version 3,061

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.4 - March 5, 2013 (287 KB)
  2. 2.0.3 - August 5, 2012 (286 KB)
  3. 2.0.2 - April 25, 2012 (364 KB)
  4. 2.0.1 - March 23, 2012 (364 KB)
  5. 2.0.0 - March 21, 2012 (364 KB)
Show all versions (7 total)

Development Dependencies: