RubyGems Navigation menu

tab_builder 0.0.1

DSL for building tabbed containers in Rails

Gemfile
          gem 'tab_builder', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install tab_builder -v 0.0.1
  
  
  
  
  
  
  

Total downloads 1,315

For this version 848

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - September 19, 2014 (9 KB)
  2. 0.1.0 - March 24, 2014 (9 KB)
  3. 0.0.1 - November 23, 2012 (7 KB)