RubyGems Navigation menu

tagalong 0.1.4

A Rails tagging plugin that makes sense.

Gemfile
          gem 'tagalong', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install tagalong
  
  
  
  
  
  
  

Total downloads 12,585

For this version 644

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - April 16, 2013 (60.5 KB)
  2. 0.1.3 - June 13, 2012 (18 KB)
  3. 0.1.2 - May 23, 2012 (17.5 KB)
  4. 0.1.1 - May 23, 2012 (17.5 KB)
  5. 0.1.0 - May 22, 2012 (17.5 KB)
Show all versions (14 total)

Runtime Dependencies: