RubyGems Navigation menu

test_speech_balloon 0.0.56

This software is a SpeechBalloon plugin for PettanR

Gemfile
          gem 'test_speech_balloon', '~> 0.0.56'
  
  
  
  
  
  
  

install
          gem install test_speech_balloon
  
  
  
  
  
  
  

Total downloads 1,102

For this version 236

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.56 - June 12, 2014 (11 KB)
  2. 0.0.55 - June 9, 2014 (11.5 KB)
  3. 0.0.54 - May 7, 2014 (11.5 KB)
  4. 0.0.53 - April 16, 2014 (8 KB)

Development Dependencies: