RubyGems Navigation menu

themes_for_rails 0.5.1

It allows an application to have many different ways of rendering static assets and dynamic views.

Gemfile
          gem 'themes_for_rails', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install themes_for_rails
  
  
  
  
  
  
  

Authors:

  • Lucas Florio

Owners:

Total downloads 46,200

For this version 17,300

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0rc1 - November 16, 2011 (36.5 KB)
  2. 0.5.1 - June 2, 2012 (93.5 KB)
  3. 0.5.0 - April 14, 2012 (93.5 KB)
  4. 0.5.0.pre - February 17, 2012 (93.5 KB)
  5. 0.4.3 - January 27, 2012 (91.5 KB)
Show all versions (14 total)

Runtime Dependencies: