RubyGems Navigation menu

twilio-ruby 3.6.0

A simple library for communicating with the Twilio REST API, building TwiML, and generating Twilio Client Capability Tokens

Gemfile
          gem 'twilio-ruby', '~> 3.6.0'
  
  
  
  
  
  
  

install
          gem install twilio-ruby -v 3.6.0
  
  
  
  
  
  
  

Total downloads 944,547

For this version 143,317

Show all versions (44 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.14.0 - November 13, 2014 (165 KB)
  2. 3.13.1 - October 1, 2014 (164 KB)
  3. 3.13.0 - September 23, 2014 (165 KB)
  4. 3.12.3 - September 23, 2014 (164 KB)
  5. 3.12.2 - August 29, 2014 (163 KB)
Show all versions (44 total)