RubyGems Navigation menu

twilioauth 0.0.5

2 factor auth for twilio

Gemfile
          gem 'twilioauth', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install twilioauth
  
  
  
  
  
  
  

Authors:

  • Kelly Mahan

Owners:

Total downloads 3,824

For this version 827

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - August 8, 2012 (5 KB)
  2. 0.0.4 - August 8, 2012 (5 KB)
  3. 0.0.3 - August 8, 2012 (4.5 KB)
  4. 0.0.2 - August 8, 2012 (4.5 KB)
  5. 0.0.1 - August 8, 2012 (4.5 KB)

Runtime Dependencies: