RubyGems Navigation menu

twine 0.6.0

Twine is a command line tool for managing your strings and their translations. It is geared toward Mac OS X, iOS, and Android developers.

Gemfile
          gem 'twine', '~> 0.6.0'
  
  
  
  
  
  
  

install
          gem install twine
  
  
  
  
  
  
  

Authors:

  • Sebastian Celis

Owners:

Total downloads 13,757

For this version 297

Show all versions (12 total)

Required Ruby Version: >= 1.8.7

Links:

Versions:

  1. 0.6.0 - September 20, 2014 (22 KB)
  2. 0.5.0 - February 28, 2014 (20 KB)
  3. 0.4.0 - May 17, 2013 (19.5 KB)
  4. 0.3.2 - September 13, 2012 (17.5 KB)
  5. 0.3.1 - July 18, 2012 (17.5 KB)
Show all versions (12 total)

Development Dependencies: