RubyGems Navigation menu

twitter-bootswatch-rails-fontawesome 4.0.3.0

FontAwesome toolkit for twitter-bootswatch-rails gem for Rails Asset Pipeline with less-rails

Versions:

  1. 4.0.3.0 - November 7, 2013 (247 KB)
  2. 3.2.1.4 - September 10, 2013 (245 KB)
  3. 3.2.1.3 - August 21, 2013 (245 KB)
  4. 3.2.1.2 - July 12, 2013 (245 KB)
  5. 3.2.1.0 - July 2, 2013 (249 KB)
Show all versions (10 total)

Development Dependencies:

Authors:

  • Scott V. Rosenthal

Owners:

6a54102d3af783bab96b14b59f25f8b0

Total downloads 6,975

For this version 2,691

Show all versions (10 total)

Required Ruby Version: None

Licenses:

MIT, GPL-2

Gemfile:
gem 'twitter-bootswatch-rails-fontawesome', '~> 4.0.3.0' = Copy to clipboard Copied!

install:
gem install twitter-bootswatch-rails-fontawesome = Copy to clipboard Copied!

Links: