RubyGems Navigation menu

twitter-bootswatch-rails-helpers 3.2.0.0

twitter-bootswatch-rails-helpers gem provides common view helpers for use with the twitter-bootswatch-rails & less-rails gems

Versions:

  1. 3.2.0.0 - June 27, 2014 (8 KB)
  2. 3.1.0.0 - February 6, 2014 (8 KB)
  3. 3.0.0.1 - October 5, 2013 (8 KB)
  4. 3.0.0.0 - September 9, 2013 (8 KB)
  5. 2.3.2.1 - August 21, 2013 (8 KB)
Show all versions (11 total)

Authors:

  • Scott V. Rosenthal

Owners:

6a54102d3af783bab96b14b59f25f8b0

Total downloads 16,052

For this version 2,740

Show all versions (11 total)

Required Ruby Version: >= 1.9.3

Licenses:

MIT, GPL-2

Gemfile:
gem 'twitter-bootswatch-rails-helpers', '~> 3.2.0.0' = Copy to clipboard Copied!

install:
gem install twitter-bootswatch-rails-helpers = Copy to clipboard Copied!

Links: