RubyGems Navigation menu

twitter 5.3.1

A Ruby interface to the Twitter API.

Gemfile
          gem 'twitter', '~> 5.3.1'
  
  
  
  
  
  
  

install
          gem install twitter -v 5.3.1
  
  
  
  
  
  
  

Authors:

  • Erik Michaels-Ober, John Nunemaker, Wynn Netherland, Steve Richert, Steve Agalloco

Owners:

Licenses:

  • MIT

Total downloads 1,827,376

For this version 4,439

Show all versions (182 total)

Required Ruby Version: None

Links: