RubyGems Navigation menu

twitter_bootstrap_builder 0.0.7

Set of helpers to extend Rails for implement Twitter Bootstrap markup

Gemfile
          gem 'twitter_bootstrap_builder', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install twitter_bootstrap_builder -v 0.0.7
  
  
  
  
  
  
  

Total downloads 5,827

For this version 682

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - February 8, 2013 (59 KB)
  2. 0.0.7 - December 7, 2012 (59 KB)
  3. 0.0.6 - November 11, 2012 (59.5 KB)
  4. 0.0.5 - November 6, 2012 (59.5 KB)
  5. 0.0.4 - October 23, 2012 (59.5 KB)
Show all versions (8 total)