RubyGems.org

uber

0.0.5

A gem-authoring framework.

installgem install uber -v 0.0.5
Authors

Nick Sutterer

212,004 total downloads 408 for this version
Owners

0fe13386ba69a128e9fadc19ae9d96be

Licenses

MIT

Gemfile
gem 'uber', '~> 0.0.5'
Versions
  1. 0.0.9 October 8, 2014 (13.5 KB)
  2. 0.0.8 August 1, 2014 (12 KB)
  3. 0.0.7 July 1, 2014 (11.5 KB)
  4. 0.0.6 May 8, 2014 (11 KB)
  5. 0.0.5 May 8, 2014 (11 KB)
Show all versions (10 total)
Ruby Dependency
  1. >= 0
Development Dependencies
  1. minitest >= 5.0.0
  2. rake >= 0.10.1