RubyGems Navigation menu

ucengine 0.5.3

A ruby library to consume the U.C.Engine API

Versions:

  1. 0.5.3 - July 3, 2011 (12 KB)
  2. 0.5.0 - April 13, 2011 (11.5 KB)
  3. 0.4.0 - March 14, 2011 (11.5 KB)
  4. 0.3.2 - February 20, 2011 (60 KB)
  5. 0.3.1 - February 15, 2011 (59 KB)
Show all versions (11 total)

Authors:

  • AF83

Owners:

52143950e2745d7321b597d2615ca90a89aa267235fd5af9c10b9845b7e308502f2cbc062511e541372270a310768f044e2a4ba25fcef2c57636dd94a373ed77

Total downloads 11,669

For this version 1,079

Show all versions (11 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ucengine', '~> 0.5.3' = Copy to clipboard Copied!

install:
gem install ucengine = Copy to clipboard Copied!

Links: