RubyGems Navigation menu

ultraviolet1x 0.12.2

Ultraviolet syntax highlighting gem for Ruby18 and Ruby19

Versions:

  1. 0.14.0 - October 7, 2011 (51.5 KB)
  2. 0.13.0 - October 1, 2011 (51.5 KB)
  3. 0.12.2 - October 2, 2011 (343 KB)
  4. 0.12.1 - September 12, 2011 (343 KB)

Runtime Dependencies:

Authors:

  • Dizan Vasquez, Spox, Chris Hoffman, Michael Grosser

Owners:

9e57f24b9d4603e9d0fdd9d669c85a2c

Total downloads 4,286

For this version 917

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ultraviolet1x', '~> 0.12.2' = Copy to clipboard Copied!

install:
gem install ultraviolet1x -v 0.12.2 = Copy to clipboard Copied!

Links: