RubyGems.org

vacuum

0.1.0

Vacuum is a Ruby wrapper to the Amazon Product Advertising API.

installgem install vacuum -v 0.1.0
Authors

Hakan Ensari

18,293 total downloads 1,470 for this version
Owners

587332bf7906e6f46c05b3b46b885644

Gemfile
gem 'vacuum', '~> 0.1.0'
Versions
  1. 1.1.0 March 19, 2014 (7.5 KB)
  2. 1.0.0 November 25, 2013 (7.5 KB)
  3. 0.5.0 November 11, 2013 (7 KB)
  4. 0.4.1 October 12, 2013 (6.5 KB)
  5. 0.4.0 September 4, 2013 (6.5 KB)
Show all versions (17 total)
Runtime Dependencies
  1. nokogiri ~> 1.4