RubyGems Navigation menu

vagrant-cloud 0.0.1

A Ruby gem for interacting with the Vagrant Cloud API

Gemfile
          gem 'vagrant-cloud', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vagrant-cloud
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 309

For this version 309

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 0.0.1 - March 29, 2014 (15.5 KB)

Runtime Dependencies:

Development Dependencies: