RubyGems Navigation menu

vagrant-hitch 0.1.2

Creates and use a data driven vagrant environment

Gemfile
          gem 'vagrant-hitch', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install vagrant-hitch -v 0.1.2
  
  
  
  
  
  
  

Total downloads 11,957

For this version 596

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - March 11, 2013 (10 KB)
  2. 0.1.4 - March 11, 2013 (10 KB)
  3. 0.1.3 - March 8, 2013 (10 KB)
  4. 0.1.2 - February 20, 2013 (10 KB)
  5. 0.1.1 - February 20, 2013 (10 KB)
Show all versions (15 total)

Development Dependencies: