RubyGems Navigation menu

vagrant-nodemaster 1.1.1

This Vagrant plugin allows you to control centralizely remote virtual environments configured with vagrant-node.

Versions:

  1. 1.1.1 - December 12, 2014 (22.5 KB)
  2. 1.0.0 - February 12, 2014 (21 KB)
  3. 0.0.2 - June 25, 2013 (14.5 KB)
  4. 0.0.1 - June 25, 2013 (14 KB)

Development Dependencies:

Authors:

  • Francisco Javier Lopez de San Pedro

Owners:

1c86f363d374d863d5e3c1eba2d956e7

Total downloads 1,598

For this version 90

Required Ruby Version: >= 0

Licenses:

GNU

Gemfile:
gem 'vagrant-nodemaster', '~> 1.1.1' = Copy to clipboard Copied!

install:
gem install vagrant-nodemaster = Copy to clipboard Copied!

Links: