RubyGems Navigation menu

vagrant-pe_build 0.0.1

Vagrant provisioner for installing Puppet Enterprise

Versions:

  1. 1.0.0rc2 - May 21, 2013 (11.5 KB)
  2. 1.0.0rc1 - May 21, 2013 (11.5 KB)
  3. 0.9.6 - October 17, 2014 (32 KB)
  4. 0.9.5 - September 9, 2014 (32 KB)
  5. 0.9.4 - August 29, 2014 (32 KB)
Show all versions (32 total)

Runtime Dependencies:

Authors:

  • Adrien Thebo

Owners:

3bc6d4c30aba3b9e7d15a92d4b894d2769713886aac8c55b618621a1505dd727

Total downloads 13,894

For this version 652

Show all versions (32 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'vagrant-pe_build', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install vagrant-pe_build -v 0.0.1 = Copy to clipboard Copied!

Links: